Pour pouvoir jouer à Panfu, tu as besoin de ce logiciel: Un navigateur récent (Internet Explorer 8, Firefox 3.6, Opera 10).

Il te faut une version actuelle d'Adobe Flash Player pour pouvoir jouer à Oloko. S'il n'es pas installé, tu peux le télécharger gratuitement ici.